Schwachstelle „log4j“

Die Untersuchung der meistverbreiteten SEBA Software auf die Schwachstelle CVE-2021-44228 ist abgeschlossen. Bei allen Produkten ist kein Auftreten der Schwachstelle gefunden worden. Aktuelle Informationen können über unseren Kundensupport oder unter info@seba.de eingeholt werden.